Jump to content

Raphael Strobel 1104722

Members
  • Content Count

    5
  • Joined

  • Last visited

    Never

Community Reputation

0 Neutral
  1. Sorry for delay, I will just post my solution I found: In Fact, the two Simulation Modes under "Display" and "General Settings" must be the same, but the manual configuration using ES didn't work, so I changed the ASR and TXT file myself. Make sure that the Items m_CorrelationMode:0 and SIMULATION_MODE:0 have the same value. As I said it doesn't work sometimes when changing it in Euroscope, so just give it a try manually lg Raphael
  2. I'm using my own TAG, but I also tried with the (built in) Matias Tag, the same problems occur... EDIT: I solved the problem, will tell you more tomorrow too late now, have to go to bed at last
  3. Yes, it's exactly the same problem. And I don't have the slightest idea how to remove this "bug", i'd say. Well it's not that terrible, but it's very annoying to not having any history dots on the ground, they aren't displayed any more when the aircraft p[Mod - Happy Thoughts]es A06 and from time to time, the indicated groundspeed jumps up to over 100kts, althought the aircraft is taxiing at normal speed on the ground, which is very annoying when the leaderlines are activated and EDDF is full of leaderlines.
  4. I have tried every combination but my default setting was Easy mode on both settings.
  5. I have a similar problem in Frankfurt when controlling as TWR, inbound airplanes seem to stop at altitude 600ft (with an altitude indicater that descends) whereas the elevation in Frankfurt is at 364ft. Pilots outbound without filed flightplan are at A00 and with a flightplan, they are displayed at A04 correctly. I already tried it with a complete reinstallation, including a new sectorfile from the download section and a new ASR, txt and Pro-File ^^ I also tried to switch between the differen Correlationmodes but it seems to getting worse... Any ideas? lg Raphael
×
×
  • Create New...