Jump to content
Sign in to follow this  
Doug Stone 896051

Vatpac site again!

Recommended Posts

Just trying to access the prefered routes page on Vatpac but keep getting a message saying the domain has expired! Any idea when this will be fixed chaps?

 

Thanking you

 

Doug

Share this post


Link to post
Share on other sites

Has any one got the VATPAC site yet? I had it yesterday after modifying the "host" file but today......Back to the placeholder page.


Quig, C3, P1, VATPAC, CZQM (inact), CZQX (ret).

4200+ hrs of "Chaos, Panic & Disorder in your virtual skies!"

 

0.png

Share this post


Link to post
Share on other sites

Ah! Norman! He who never sleeps!

I did change the hosts file and, as I said it worked, yesterday.

I caught up on things and posted with no problems.

 

Today I boot up and it does not work. Check the host file. Still as modified.

Remove the change from the host file. Reboot. No change.

Put the change back in the hosts file. Reboot. No change.

 

Could this problem have anything to do with these viruses currently causing chaos?

Or has some one at the server site screwed up.

 

I look after a couple of web sites and have never seen propegation take this long.


Quig, C3, P1, VATPAC, CZQM (inact), CZQX (ret).

4200+ hrs of "Chaos, Panic & Disorder in your virtual skies!"

 

0.png

Share this post


Link to post
Share on other sites

Clear all your cache in your browser. too had a little issue with mine after placing in the hosts file the IP address however a full cache and cookie clean out seemed to get it going for me.

 

.org is notorious for taking a long time to propergate. Just the way things seem to be with it.

 

> vatpac.org

Server: uneeda.telstra.net

Address: 139.130.4.4

 

Non-authoritative answer:

Name: vatpac.org

Address: 67.15.35.160

 

 

This is a nslookup using one of Telstra's highest domain name servers. It is one of the main ones in Aus and Generally is uneeda has it then most other

DNS's will be able to resolve it also. As you can see it has not yet changed to the IP address that Norm has told us in the other thread. When it does... you

will not need to use the hosts file anymore.

 

Brad


4531.png

world13-2.png

Share this post


Link to post
Share on other sites
The 'Hosts' entry is working here for me...
I expected nothing more from a man of your calibre John

 

The VATPAC IT guys have been on the phone to the registrar pretty well each and every hour to get this sorted. Latest is that it is hoped within the next 24hrs full service will return.


Norman

sig_FSLBetaTester.jpg

Share this post


Link to post
Share on other sites

brad...

 

xp pro sp2 fully up to date at home (dial up) and win 2000 on the work lan.

 

i'll bide my time for another 24. with the voz forums gone walkabout AND vatpac off with the fairies, things are quite dull!

Edited by Guest

Chris Wright

West Oz, UTC+8

Share this post


Link to post
Share on other sites

Using XP Pro SP2 at home and a special version of XP Pro at work (seen as we have an agreement with Microsoft being owned by France Telecom like my work is)

 

Also using Firefix AND IE6 to get the exact same page. (in case that'll make a difference

 

Opps forgot to mention Cable connection through NTL.


1513.png

 

http://www.boltonbaseball.com

 

Chris Hay

KNT0113

PMDG 737NG, B1900D

Level D 767

Share this post


Link to post
Share on other sites

As at 1750hrs WST I still cannot see the VATPAC site. Would someone be so kind as to give me a DNS address that does resolve the VATPAC site correctly.. After four days without VATPAC I beginning to get withdrawl symptoms.. Thanks..

 

BTW, I have tried the host file idea but as I host my own DNS things got too messy..

 

Bruce.

Edited by Guest

0.png

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
Sign in to follow this  

×
×
  • Create New...